1
CLIPS

ODP.NET4 を使っているのに、.NET Framework 3.5SP1 が入っていない環境だとエラーが発生する。その 2 - お だ のスペース

1897日前に更新 aoki1210aoki1210 1900日前に登録
2012年09月10日 GMT 2012年09月07日 GMT

ODP.NET4 を使っているのに、.NET Framework 3.5SP1 が入っていない環境だとエラーが発生する。その 2 .NET, Oracle | | ODP.NET4 を使っているのに、.NET Framework 3.5SP1 が入っていない環境だとエラーが発生する - お だ のスペース の続き といっても大した事ではなくて、同じ現象の人が他にもいたよーって事です。

Oracle のフォーラムに投げてたんですが進展せずでしたが、同じ現象でたよーって方が出てきたので何か進展あるかも? OTN Discussion Forums : ODP.NET4 required .NET2.0? ... ツイートする

カテゴリー: DB(SQL/XML/永続化) | クリック数: 13 | | ソースサイト: d.hatena.ne.jp | カウンタを表示
タグ: Oracle

まだコメントはありません。最初のコメントを登録してみませんか?

コメントするためにはログイン もしくは サインアップしてください。